바로가기 메뉴

고객센터

Home 고객센터 자주 묻는 질문

공지사항 제목 페이앱 라이트 NFC결제 사용불가 스마트폰 기종 안내 2019-08-12

공지사항 리스트 컨텐츠내용

페이앱라이트의NFC결제 사용 가능기종은 아이폰을 제외하고
2015년 이전에 출시된 아주 오래된 폰이 아니면 대부분 지원하고 있습니다.(안드로이드 8.0이상)
단 아래의 휴대폰은 NFC칩셋이 상이하여 NFC결제를 지원하지 않습니다.

* 미지원모델
삼성계열 :   Galaxy S6 (edge)

        Galaxy A8 (안드로이드 8.0 업데이트시 사용가능)

Galaxy A5,(안드로이드 8.0 업데이트시 사용가능)

Galaxy A9 (안드로이드 8.0 업데이트시 사용가능)

            
LG계열 : V10 / Nexus 5X / LG Volt (f540)
기타계열 : HTC, 모토로라, 샤오미 일부 기종 - NFC 미지원 스마트폰

(* Sol Prime, BlackBerry PRIV, LUNA, Xperia시리즈등은 사용가능)

팝업 컨텐츠